1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Du schaust Dir das Forum gerade als Gast an! Die Anmeldung ist KOSTENLOS! und darüber hinaus bringt es viele Vorteile für Dich mit:


    - Nutzung des Privaten Mailsystems
    - Nutzung der kostenlosen APP für Android und Apple, mit der möglichkeit Bilder hochzuladen welche in Deutschland auf einem Server liegen (Datensicherheit)
    - Du kannst die Spielhalle nutzen
    - Den Blog benutzen
    - Im Chat mit anderen aktiven Usern aus der Region in Kontakt treten
    - Handel betreiben und wie bei Ebay bewertungen hinterlassen
    - wir sind eine Community welche nicht anonym ist wie Facebook und Co. :)
    .....was sonst noch? Finde es herraus und werde Mitglied.....

    .....darum melde Dich an! Einfach hier klicken zum Anmelden per Facebook oder per Forumlar!

    Wenn Du Probleme bei der Anmeldung hast, oder Fragen haben solltest klicke bitte hier!.

    Dein Team des noch größten, für den Raum Düren, Jülich, Rureifel, Aachen und Köln noch aktive Verkaufs, Tausch und Hilfeforum!

Fragen / Probleme

Dieses Thema im Forum "Forum - News / Fehler gefunden" wurde erstellt von DerBergschreck, 7 März 2005.

  1. DerBergschreck

    DerBergschreck Well-Known Member

    Registriert seit:
    7 März 2005
    Beiträge:
    2,154
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mit dem normalen AOL-Browser kann ich mich nicht einloggen. Also ich gebe Nick und PW ein und das Forum sagt mir auch, ich hätte mich damit eingeloggt. Aber dann steht oben rechts "Hallo Gast" und wenn ich einen Post schreiben will, sagt mir das Forum "nicht eingeloggt". Wenn ich mich dann erneut einlogge, geht das ganze Problem wieder von vorne los. :rolleyes:

    Im Moment bin ich über den normalen IE drin, da geht's. Aber das Switchen zwischen AOL und dem IE nervt. X(
     
  2. Administrator

    Administrator Well-Known Member

    Registriert seit:
    25 März 2003
    Beiträge:
    7,800
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Morschenich
    Ich werde mich da mal schlau machen.
     
  3. Bertel

    Bertel New Member

    Registriert seit:
    7 März 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    nimm mal nen anderen Browser
    es kann am AOL Browser liegen
     
  4. DerBergschreck

    DerBergschreck Well-Known Member

    Registriert seit:
    7 März 2005
    Beiträge:
    2,154
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ach neee... ;) :D
     
  5. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    Hallo,

    habe zwei Sachen zu bemerken/fragen:

    1. Wenn ich das Forum betrete, bin ich nicht eingeloggt, obwohl's unter Profil/Einstellungen so steht... ist das bei euch auch so?

    2. Die Werbung, die da immer kommt, die könntet ihr vielleicht auch mal ausstellen... früher ging das, dass man bei denic Werbung ganz ausgestellen konnte, ka, wie das jetzt ist...

    bis denne
     
  6. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    zu 1: Falls du den AOL-Browser benutzt, schau mal hier!

    zu 2: Welche Werbung? ?(
     
  7. Uter

    Uter Well-Known Member

    Registriert seit:
    7 März 2005
    Beiträge:
    2,512
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wuppertal
    RE: Zwei Fragen

    hab dasselbe problem und nutze den stinknormalen IE

    Werbung seh ich hier allerdings auch keine.
     
  8. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    OK, dann liegt's nicht an meinem Rechner ;)

    Da öffnet sich so ein Fenster, wahrscheinlich habt ihr beide PopUp-Blocker... dann lad' ich mir halt auch mal einen :)
     
  9. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    Mein Popup-Blocker (der vom SP 2) würde mich benachrichtigen, wenn er was blockt, tut er aber nicht.
     
  10. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    Glaubst du's mir jetzt? :D

    Aber ist ja nicht so schlimm, ist mir nur aufgefallen und ich hatte früher auch einige .de.vu-Seiten...
     
  11. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
  12. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    Achso... klar, intelligent muss man sein... ;)

    Ich weiß, aber nic.de hört sich ähnlich an wie denic... :)

    A propos: Mit dem neuen Link bleib' ich auch eingeloggt... super ;)
     
  13. Tobi88

    Tobi88 Well-Known Member

    Registriert seit:
    7 März 2005
    Beiträge:
    2,941
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Franken
    RE: Zwei Fragen

    Also erstes Problem hab ich auch.
    Und die Werbung wird von meinem Popup-Blocker geblockt ;).
     
  14. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    Dann versuch's doch auch mal mit dem anderen Link.
     
  15. Administrator

    Administrator Well-Known Member

    Registriert seit:
    25 März 2003
    Beiträge:
    7,800
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Morschenich
    Die Domain sportgamez.de.vu ist nur vorrübergehend bis die .com Domain freigeschalten ist.

    Das Problem mit dem eingeloggt bleiben kann ich persönlich nicht nachvollziehen, benutze allerdings auch nicht den IE weil der einfach nur suckt.
    Werde mich heute Nachmittag mal schlau machen... wenn ich nicht zu lange an Gran Turismo hängen bleibe.
     
  16. Bertel

    Bertel New Member

    Registriert seit:
    7 März 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    benutzt doch wie ich immoment den direkt Link :)
     
  17. Tobi88

    Tobi88 Well-Known Member

    Registriert seit:
    7 März 2005
    Beiträge:
    2,941
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Franken
    Jo mit dem klappts. Danke Sammy ;)
     
  18. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    eine frage

    wer ist auf einmal bertel!? [​IMG] [​IMG] [​IMG] [​IMG]
     
  19. Gelöschter_User

    Gelöschter_User User für gelöschte Benutzer Persönlich bekannt Über 18 Jahre alt! Ehrenmitglied

    Registriert seit:
    1 Januar 1970
    Beiträge:
    1,009
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Im Netz
    Hier können sich auch Leute anmelden, die (noch) nichts mit dem 11er-Duell zu tun haben :p
     
  20. olli81

    olli81 Well-Known Member

    Registriert seit:
    12 März 2005
    Beiträge:
    215
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich hätte da auch mal ne frage.
    wo kann ich denn ein benutzerbild hochladen daß unter meinem namen erscheint?
    kann diese funktion hier nirgends finden aber habe gesehen daß einige diese bilder haben.
     

Diese Seite empfehlen